Isuzu форум
   Крупнейший Isuzu-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Isuzu

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Виталий(ссылка) 07.12.08 17:29
Здравствуйте!У меня isuzu rodeo 1993г.3,2
Беда с моей машиной.
С начала падала мощность двигателя и при прибавлении газа двигатель захлёбывался.
Потом перестали набираться обороты двигатель работал только около 800-900.
Потом двигатель стал заводится только при полностью выжатом газу.
Теперь не заводится ни как.
1) датчик положения заслонки выставлен правильно. С сигнального провода имеем 0,56 вольт при полностью закрытой заслонке.
2) датчик давления рабочий. При вкл зажигания на сигнальном проводе имеем 4,89 вольт.
3) давление топлива присутствует. При вкл зажигания насос жужжит и в топливной рампе присутствует давление около 3 очков.
4) после проворачивания стартером - выкручиваем свечи и наблюдаем, что свечи сухие
5) Наличие искры проверялось.
6) регулятор ХХ живой, подвижность штока нормальная и сейчас выставлено 28 мм
7) катализатор откручен полностью
Знакомый "кулибин" осмотрел и заключил;
нет нулевого сигнала от "мозгов" на инжектора
по этому они не открываются и нужна прошивка. ПОМОГИТЕ ПОЖАЛУЙСТА!!!
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться
*Nil permanent sub sole.
(c) isuzudriver.ru  
 Indexed: 100.03%